Chào mừng đến với Cộng đồng PES | Nơi tổng hợp những bài viết đáng xem nhất của Pes.

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed.

Trang 2 của 6 Đầu tiênĐầu tiên 1234 ... CuốiCuối
Kết quả 11 đến 20 của 54
  1. #11
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    up!!!!!!!!!!!!!!!!!!!!

  2. #12
    Ngày tham gia
    Nov 2015
    Bài viết
    5
    Trích dẫn Gửi bởi mv93
    mình cũng bị tình trạng ko nhận card rời nên đến đoạn ava online là bị dis ra ngoài. ai khắc phục đc làm ơn chỉ giúp mình mới nhé. card rời của lap mình là GeForce GT 520M.
    mình cũng bị lỗi này. ai giúp với

  3. #13
    Ngày tham gia
    Aug 2015
    Bài viết
    5
    up!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  4. #14
    Ngày tham gia
    Aug 2015
    Bài viết
    4
    mình bị trường hợp như 3a nhưng mà chip intel hd family cái driver kia ko dùng được. chủ thớt có cách nào ko? qua dc avatar rồi mà ko chơi dc uổng quá [IMG]http://www.*******/images/smilies/yahoo/17.gif[/IMG]

  5. #15
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    up!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  6. #16
    Ngày tham gia
    Nov 2015
    Bài viết
    0
    Trích dẫn Gửi bởi ducthanhksqt
    Cho mình hỏi cái, máy mình core i5, ram 4g, card man hinh NVIDIA Geforce GT 525M, nhung vao game van bao la thieu cacd man hinh la sao, giai thich dum minh voi, vao phan tao avarta cung bi dis ra.hic
    Lap là thế. con gpu có 64mb thôi. con đồ họa thì ổn

  7. #17
    Ngày tham gia
    Apr 2016
    Bài viết
    5
    Cách tốt nhất là cài Win XP song song Win7 , vì đằng nào có sửa lỗi thì hình vẫn xấu ,
    Thank

  8. #18
    Ngày tham gia
    Aug 2015
    Bài viết
    4
    mình k detach và attach trong kitserver được, nó toàn báo lỗi thôi, ai biết lỗi này sửa thế nào xin chỉ giáo [IMG]http://www.*******/images/smilies/yahoo/smile.gif[/IMG]

  9. #19
    Ngày tham gia
    Aug 2015
    Bài viết
    7
    Trích dẫn Gửi bởi xì-kai
    mình k detach và attach trong kitserver được, nó toàn báo lỗi thôi, ai biết lỗi này sửa thế nào xin chỉ giáo [IMG]http://www.*******/images/smilies/yahoo/smile.gif[/IMG]
    chọn run as administrator

  10. #20
    Ngày tham gia
    Sep 2015
    Bài viết
    26
    ai giúp mình với [IMG]http://www.*******/images/smilies/yahoo/2.gif[/IMG] vẫn bị lỗi stopworking
    CPU: Intel(R) Core(TM) i7-2670QM CPU @ 2.20GHz x 4 ‎(2.20Ghz)‎________GOOD
    RAM: 3.2 GB________________________________________________ ____GOOD
    GPU: NVIDIA GeForce GT 525M ‎(PS3.0/VS3.0)‎_______________________GOOD
    VRAM: 1008 MB________________________________________________ _GOOD

 

 

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •  
Back to Top